<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#383738"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/v1z0WOpoKulu_MpiuiJAwTgrFSI=/16x16/smart/https://tmwrus.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/DcK3E3QhL8l7IwqBNie0Vjz-G9E=/32x32/smart/https://tmwrus.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Pb_ToSyXhw0Eo3_T7Uq55UWLVfg=/192x192/smart/https://tmwrus.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kWiF_PrIHJr0okqEpU13YPQlYQg=/256x256/smart/https://tmwrus.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/hWuws4vbrWMjsGCASEAw04zcAeY=/180x180/smart/https://tmwrus.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/YWQ08xGWjVGUV9eW714wxtlZNEI=/1200x630/filters:focal(918x460:1162x589)/nginx/o/2017/04/11/6540339t1hdcb9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Tallinn Music Week объявил о почти 100 бесплатных концертах"><meta property="og:url" content="https://tmwrus.postimees.ee/4456717/tallinn-music-week-obyavil-o-pochti-100-besplatnyh-koncertah"><meta property="og:site_name" content="TMW Rus"><meta property="og:description" content="C 5 по 7 апреля в рамках фестиваля городской культуры Tallinn Music Week (TMW) пройдет почти 100 бесплатных концертов на 17 городских сценых."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta name="description" content="C 5 по 7 апреля в рамках фестиваля городской культуры Tallinn Music Week (TMW) пройдет почти 100 бесплатных концертов на 17 городских сценых."><meta name="keywords" content="tmw, бесплатно, детям"><meta name="cXenseParse:recs:publishtime" content="2018-04-01T14:37:52+03:00"><meta property="article:modified_time" content="2018-04-01T14:37:52+03:00"><meta name="cXenseParse:articleid" content="4456717"><meta name="cXenseParse:taxonomy" content="tmw-rus/novosti"><link rel="canonical" href="https://tmwrus.postimees.ee/4456717/tallinn-music-week-obyavil-o-pochti-100-besplatnyh-koncertah"><link rel="alternate" href="https://m.postimees.ee/section/3065/4456717"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tmwrus.postimees.ee/rss"><title>Tallinn Music Week объявил о почти 100 бесплатных концертах - Новости - TMW</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-4efac0f31a7ed4402afa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #383738;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #383738;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #383738;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #383738 0%, #383738 100%);
    color: #383738;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(56, 55, 56, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3065"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">воскресенье, 1 апреля 2018 г.</span><weather-block default="Tallinn" color="#383738" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tmwrus.postimees.ee"><span class="header-logo__section slab">TMW Rus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/4450349/taavi-aas-spravedlivaya-i-bezopasnaya-estoniya-luchshiy-otvet-iniciatoram-martovskoy-deportacii" class="quote__text">&quot;Сегодняшняя справедливая и безопасная Эстония — лучший ответ инициаторам мартовской депортации&quot; </a><a href="https://rus.postimees.ee/4450349/taavi-aas-spravedlivaya-i-bezopasnaya-estoniya-luchshiy-otvet-iniciatoram-martovskoy-deportacii" class="quote__author section-border-color"><span class="slab section-font-color">Таави Аас</span></a></div><a href="https://rus.postimees.ee/4450349/taavi-aas-spravedlivaya-i-bezopasnaya-estoniya-luchshiy-otvet-iniciatoram-martovskoy-deportacii" class="quote__image"><img src="//f12.pmo.ee/oZKsoX-zlj1K1byE6d7e6JQJSF0=/72x72/filters:focal(198x43:2303x1281)/nginx/o/2017/12/01/7367951t1h4e2e.jpg" srcset="//f12.pmo.ee/oZKsoX-zlj1K1byE6d7e6JQJSF0=/72x72/filters:focal(198x43:2303x1281)/nginx/o/2017/12/01/7367951t1h4e2e.jpg, //f12.pmo.ee/0xgM17CTdpVY0Euthq3zxtf48Hs=/144x144/filters:focal(198x43:2303x1281)/nginx/o/2017/12/01/7367951t1h4e2e.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tmwrus.postimees.ee/section/3067" target="_self" class="menu-item">Фокус</a></div><div><a href="https://tmwrus.postimees.ee/section/3069" target="_self" class="menu-item section-font-color menu-item--active">Новости</a></div><div><a href="https://tmwrus.postimees.ee/section/3071" target="_self" class="menu-item">Галерея</a></div><div><a href="https://tmwrus.postimees.ee/section/3073" target="_self" class="menu-item">Видео</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="3065" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tmwrus.postimees.ee"><span class="header-logo__section slab">TMW Rus</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><a href="https://tmwrus.postimees.ee" class="section-branding-bg"><img src="/v5/img/section-branding/tmw/tmw-ru-2.jpg" width="1000" height="140"></a></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tmwrus.postimees.ee">TMW Rus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tmwrus.postimees.ee/section/3069">Новости</a></li><li class="breadcrumb-item">Tallinn Music Week объявил о почти 100 бесплатных концертах</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tallinn Music Week объявил о почти 100 бесплатных концертах</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/TJB-hrxbxcHpFgRI5x_tVXa3gpc=/40x40/smart/nginx/o/2018/03/16/7691693t1h5ab1.png" srcset="//f10.pmo.ee/TJB-hrxbxcHpFgRI5x_tVXa3gpc=/40x40/smart/nginx/o/2018/03/16/7691693t1h5ab1.png, //f10.pmo.ee/YDyV04LwTmn087VmNmmJZ_E6l4M=/80x80/smart/nginx/o/2018/03/16/7691693t1h5ab1.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tallinn Music Week</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tmwrus.postimees.ee/4456717/tallinn-music-week-obyavil-o-pochti-100-besplatnyh-koncertah%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Tallinn Music Week объявил о почти 100 бесплатных концертах&url=https://tmwrus.postimees.ee/4456717/tallinn-music-week-obyavil-o-pochti-100-besplatnyh-koncertah?utm_source=tmwrus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Tallinn Music Week объявил о почти 100 бесплатных концертах&body=Приветствуем,%20читайте%20здесь%3A%20https://tmwrus.postimees.ee/4456717/tallinn-music-week-obyavil-o-pochti-100-besplatnyh-koncertah" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://tmwrus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://tmwrus.postimees.ee/4456717/tallinn-music-week-obyavil-o-pochti-100-besplatnyh-koncertah/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">1 апреля 2018 г., 14:37</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="6540339" image-url="//f8.pmo.ee/u7Co2gIw8m8CPXK9_A5avKZGVjw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/04/11/6540339t1hdcb9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 6540339)" src="//f8.pmo.ee/gz8Z6I12Zoe3TASSFZ8ljelYVw8=/685x410/filters:focal(918x460:1162x589)/nginx/o/2017/04/11/6540339t1hdcb9.jpg" srcset="//f8.pmo.ee/gz8Z6I12Zoe3TASSFZ8ljelYVw8=/685x410/filters:focal(918x460:1162x589)/nginx/o/2017/04/11/6540339t1hdcb9.jpg, //f8.pmo.ee/FDpXbFoqDPLFvMLkPr5hKNW_9i0=/1370x820/filters:focal(918x460:1162x589)/nginx/o/2017/04/11/6540339t1hdcb9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Siiri Padar</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>C 5 по 7 апреля в рамках фестиваля городской культуры Tallinn Music Week (TMW) пройдет почти 100 бесплатных концертов на 17 городских сценых.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yyb6sxv0tw" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r968z4h9i7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Уже традиционно TMW и партнеры фестиваля организуют бесплатные последобеденные концерты в кафе, галереях, книжных магазинах и других необычных местах по всему Таллинну. Вечером тех же исполнителей можно услышать в концертных залах и клубах, однако вход на вечерние концерты по билетам.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В этом году музыка будет звучать в торговых центрах Viru Keskus и Solaris, в Национальной библиотеке, номере люкс 664 в Nordic Hotel Forum, галерее Temnikova &amp; Kasela, ресторане NOP и других местах.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://tmw.ee/ru/festival/gorod/" target="_blank">Полная программа</a> бесплатных концертов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В <a href="https://www.facebook.com/events/1980843248845990/?active_tab=discussion" target="_blank">Фейсбуке</a> можно найти информацию о возможных изменениях в программе.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/87763/tmw">tmw</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/108851/besplatno">бесплатно</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/278906/detyam">детям</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4456717"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4456717" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#383738" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4456717" :comment-count="0" article-url="https://tmwrus.postimees.ee/4456717/tallinn-music-week-obyavil-o-pochti-100-besplatnyh-koncertah"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-c4s6nclvja" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m1mrag3izm" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-opr6npfg88" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tmwrus.postimees.ee/4453685/akademicheskaya-muzyka-segodnya-kak-eto" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vOE8sKeNivNbXFxl5trhaeKwHy8=/1000x435/smart/nginx/o/2018/03/28/7733151t1h3910.jpg" data-lazy-src-x2="//f7.pmo.ee/sJkma9Ul93UE2f7DlR8YTb2605M=/2000x870/smart/nginx/o/2018/03/28/7733151t1h3910.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tmwrus.postimees.ee/section/3069" class="list-article__section-label slab" style="color: #383738">Новости</a> <a href="https://tmwrus.postimees.ee/4453685/akademicheskaya-muzyka-segodnya-kak-eto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Академическая музыка сегодня — как это? </span></a><a href="https://tmwrus.postimees.ee/4453685/akademicheskaya-muzyka-segodnya-kak-eto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tmwrus.postimees.ee/4453179/na-festivale-tallinn-music-week-vystupit-ivan-dorn" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/PMfGam-1Q1GrTq_n8klht3aMpX8=/335x190/filters:focal(237x88:240x211)/nginx/o/2018/03/28/7732293t1h01ff.jpg" data-lazy-src-x2="//f8.pmo.ee/HDP5tRHlvMJfSrq77JYGERO4ndE=/670x380/filters:focal(237x88:240x211)/nginx/o/2018/03/28/7732293t1h01ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tmwrus.postimees.ee/section/3069" class="list-article__section-label slab" style="color: #383738">Новости</a> <a href="https://tmwrus.postimees.ee/4453179/na-festivale-tallinn-music-week-vystupit-ivan-dorn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На фестивале Tallinn Music Week выступит Иван Дорн</span> </a><a href="https://tmwrus.postimees.ee/4453179/na-festivale-tallinn-music-week-vystupit-ivan-dorn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tmwrus.postimees.ee/4448161/3-aprelya-sostoitsya-vecherniy-tur-po-interesneyshim-art-galereyam-tallinna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/o8i_VaOtSEFRCoLjWUfnnrqxFkw=/335x190/smart/nginx/o/2018/03/18/7700481t1h4be2.jpg" data-lazy-src-x2="//f7.pmo.ee/kj3EyBinecydLvIJAXNovcXteik=/670x380/smart/nginx/o/2018/03/18/7700481t1h4be2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tmwrus.postimees.ee/section/3069" class="list-article__section-label slab" style="color: #383738">Новости</a> <a href="https://tmwrus.postimees.ee/4448161/3-aprelya-sostoitsya-vecherniy-tur-po-interesneyshim-art-galereyam-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3 апреля состоится вечерний тур по интереснейшим арт-галереям Таллинна</span> </a><a href="https://tmwrus.postimees.ee/4448161/3-aprelya-sostoitsya-vecherniy-tur-po-interesneyshim-art-galereyam-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tmwrus.postimees.ee/4446417/etot-koncert-v-tallinne-vy-zapomnite-navsegda-shvedskiy-pianist-eksperimentator-matias-landeus-edet-k-nam" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/p2wI3miAuNN24dBMBjolk03l97Q=/685x350/smart/nginx/o/2018/03/21/7706499t1h8f86.jpg" data-lazy-src-x2="//f8.pmo.ee/06oi9b4JRsszLQCDw1UEmyPFZWQ=/1370x700/smart/nginx/o/2018/03/21/7706499t1h8f86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tmwrus.postimees.ee" class="list-article__section-label slab" style="color: #383738">TMW Rus</a> <a href="https://tmwrus.postimees.ee/4446417/etot-koncert-v-tallinne-vy-zapomnite-navsegda-shvedskiy-pianist-eksperimentator-matias-landeus-edet-k-nam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Этот концерт в Таллинне вы запомните навсегда! Шведский пианист-экспериментатор Матиас Ландеус едет к нам</span> <span class="list-article__additional-headline">Смотрите видео!</span> </a><a href="https://tmwrus.postimees.ee/4446417/etot-koncert-v-tallinne-vy-zapomnite-navsegda-shvedskiy-pianist-eksperimentator-matias-landeus-edet-k-nam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-up55sd2i1r" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bmyhiq1lza" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4456653/srochnoe-preduprezhdenie-na-estoniyu-nadvigaetsya-snezhnyy-shtorm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/RZ-C1ErwE0SjCqSoj02t92Tralg=/1000x435/filters:focal(1993x742:2986x1992)/nginx/o/2018/04/01/7741389t1h0ca4.jpg" data-lazy-src-x2="//f8.pmo.ee/ozYJKCwDPOnhlD4OWzUoVzfjjU0=/2000x870/filters:focal(1993x742:2986x1992)/nginx/o/2018/04/01/7741389t1h0ca4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4456653/srochnoe-preduprezhdenie-na-estoniyu-nadvigaetsya-snezhnyy-shtorm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Срочное предупреждение: на Эстонию надвигается снежный шторм</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/4456653/srochnoe-preduprezhdenie-na-estoniyu-nadvigaetsya-snezhnyy-shtorm/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://prognoz.postimees.ee/4456653/srochnoe-preduprezhdenie-na-estoniyu-nadvigaetsya-snezhnyy-shtorm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456569/v-estonii-vyrosli-pensii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/afcOZPEAcarqW6SVX5r85E8Unqc=/335x190/filters:focal(0x0:1812x1126)/nginx/o/2018/01/10/7474267t1he037.jpg" data-lazy-src-x2="//f10.pmo.ee/WEbOs_cYQRahP9QEndhAzQSKbhU=/670x380/filters:focal(0x0:1812x1126)/nginx/o/2018/01/10/7474267t1he037.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456569/v-estonii-vyrosli-pensii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии выросли пенсии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4456569/v-estonii-vyrosli-pensii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/4456569/v-estonii-vyrosli-pensii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456775/pogranichniki-otpravilis-na-poiski-propavshego-pyanogo-rybaka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/IPmdxVp2MkL8aWTUaQI3rKSjZFA=/335x190/smart/nginx/o/2018/02/17/7591885t1h7345.jpg" data-lazy-src-x2="//f11.pmo.ee/UbLmE1IvA94nGjaJ6eafyFkPzLY=/670x380/smart/nginx/o/2018/02/17/7591885t1h7345.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456775/pogranichniki-otpravilis-na-poiski-propavshego-pyanogo-rybaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пограничники отправились на поиски пропавшего пьяного рыбака</span> </a><a href="https://rus.postimees.ee/4456775/pogranichniki-otpravilis-na-poiski-propavshego-pyanogo-rybaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456747/foto-i-video-zhitelnica-estonii-zapechatlela-gulyayushchego-vokrug-doma-medvedya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/82uoqndtlC2-JnXaktcsICohzyo=/685x350/smart/nginx/o/2018/04/01/7741361t1h6324.jpg" data-lazy-src-x2="//f11.pmo.ee/HybTaSEFeXfMqgWXoTqg4SU0p-M=/1370x700/smart/nginx/o/2018/04/01/7741361t1h6324.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456747/foto-i-video-zhitelnica-estonii-zapechatlela-gulyayushchego-vokrug-doma-medvedya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: жительница Эстонии запечатлела гуляющего вокруг дома медведя</span> </a><a href="https://rus.postimees.ee/4456747/foto-i-video-zhitelnica-estonii-zapechatlela-gulyayushchego-vokrug-doma-medvedya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456549/foto-s-mesta-proisshestviya-molodaya-zhenshchina-naydennaya-bez-soznaniya-u-dorogi-umerla-v-bolnice" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/dUdz-gH7ocynd4HvMMJYoeV7Wck=/335x190/filters:focal(505x261:1063x838)/nginx/o/2018/04/01/7741227t1hbea3.jpg" data-lazy-src-x2="//f11.pmo.ee/c87XKkrWRlhjTk9TTkZWwtSjkkM=/670x380/filters:focal(505x261:1063x838)/nginx/o/2018/04/01/7741227t1hbea3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456549/foto-s-mesta-proisshestviya-molodaya-zhenshchina-naydennaya-bez-soznaniya-u-dorogi-umerla-v-bolnice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото с места происшествия: молодая женщина, найденная без сознания у дороги, умерла в больнице</span> <span class="list-article__additional-headline">Дополнено в 11:28!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4456549/foto-s-mesta-proisshestviya-molodaya-zhenshchina-naydennaya-bez-soznaniya-u-dorogi-umerla-v-bolnice/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4456549/foto-s-mesta-proisshestviya-molodaya-zhenshchina-naydennaya-bez-soznaniya-u-dorogi-umerla-v-bolnice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456629/video-rossiyskie-diplomaty-pokinuli-posolstvo-v-ssha-pod-proshchanie-slavyanki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/vbW7Lkq--ZW2iTuyLcvA9K38s0I=/335x190/smart/nginx/o/2018/04/01/7741363t1hd757.jpg" data-lazy-src-x2="//f10.pmo.ee/p0Ue18maM4DZTvsV7lPf7c7IleE=/670x380/smart/nginx/o/2018/04/01/7741363t1hd757.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456629/video-rossiyskie-diplomaty-pokinuli-posolstvo-v-ssha-pod-proshchanie-slavyanki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: российские дипломаты покинули посольство в США под «Прощание славянки»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4456629/video-rossiyskie-diplomaty-pokinuli-posolstvo-v-ssha-pod-proshchanie-slavyanki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://rus.postimees.ee/4456629/video-rossiyskie-diplomaty-pokinuli-posolstvo-v-ssha-pod-proshchanie-slavyanki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456593/foto-nochyu-ogon-unichtozhil-dva-priparkovannyh-avtomobilya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/oOU3uNT5tS3rL_LI3MKfj9OF1Yw=/685x350/smart/nginx/o/2018/04/01/7741339t1h3bf7.jpg" data-lazy-src-x2="//f12.pmo.ee/oSAl1GOmyBVkgBoV7_k3RamPsdg=/1370x700/smart/nginx/o/2018/04/01/7741339t1h3bf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456593/foto-nochyu-ogon-unichtozhil-dva-priparkovannyh-avtomobilya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: ночью огонь уничтожил два припаркованных автомобиля</span> </a><a href="https://rus.postimees.ee/4456593/foto-nochyu-ogon-unichtozhil-dva-priparkovannyh-avtomobilya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456143/voditeley-zhdut-shtrafy-novye-kamery-izmereniya-skorosti-zafiksirovali-pochti-200-narusheniy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/g0ct_w3J4tS6a228fbkORW3pClI=/335x190/filters:focal(2374x1056:3115x1570)/nginx/o/2018/03/15/7690379t1hcfa7.jpg" data-lazy-src-x2="//f8.pmo.ee/JPcbU5VHjZjQuo8t4LblNgxQc0c=/670x380/filters:focal(2374x1056:3115x1570)/nginx/o/2018/03/15/7690379t1hcfa7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456143/voditeley-zhdut-shtrafy-novye-kamery-izmereniya-skorosti-zafiksirovali-pochti-200-narusheniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Водителей ждут штрафы: новые камеры измерения скорости зафиксировали почти 200 нарушений</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4456143/voditeley-zhdut-shtrafy-novye-kamery-izmereniya-skorosti-zafiksirovali-pochti-200-narusheniy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/4456143/voditeley-zhdut-shtrafy-novye-kamery-izmereniya-skorosti-zafiksirovali-pochti-200-narusheniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456167/zhalkie-dvornyazhki-i-prisluzhniki-ssha-kadyrov-otreagiroval-na-sankcii-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/2-zlQghD2iLXleEV-iKmhNjn_08=/335x190/smart/nginx/o/2014/05/28/3068258t1h6e93.jpg" data-lazy-src-x2="//f10.pmo.ee/VDcBuKfP_sU9beiWGTzbEuRm-48=/670x380/smart/nginx/o/2014/05/28/3068258t1h6e93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456167/zhalkie-dvornyazhki-i-prisluzhniki-ssha-kadyrov-otreagiroval-na-sankcii-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Жалкие дворняжки и прислужники США»: Кадыров отреагировал на санкции Эстонии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4456167/zhalkie-dvornyazhki-i-prisluzhniki-ssha-kadyrov-otreagiroval-na-sankcii-estonii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">109 </span></a><a href="https://rus.postimees.ee/4456167/zhalkie-dvornyazhki-i-prisluzhniki-ssha-kadyrov-otreagiroval-na-sankcii-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456705/v-rossii-pod-rukovodstvom-zhenshchiny-rieltora-zazhivo-szhigali-vladelcev-kvartir" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/iNrU-AWeez2cT7kfPgNdiy396Ts=/685x350/smart/nginx/o/2011/04/06/553033t1h31dd.jpg" data-lazy-src-x2="//f7.pmo.ee/rQb3s25iflMsMZ2C-ikg-GS7U6A=/1370x700/smart/nginx/o/2011/04/06/553033t1h31dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456705/v-rossii-pod-rukovodstvom-zhenshchiny-rieltora-zazhivo-szhigali-vladelcev-kvartir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В России под руководством женщины-риэлтора заживо сжигали владельцев квартир</span> </a><a href="https://rus.postimees.ee/4456705/v-rossii-pod-rukovodstvom-zhenshchiny-rieltora-zazhivo-szhigali-vladelcev-kvartir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-3oe2js8pxt" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-54onu415e2" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-3ucr87ekma" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-uv64gm8d9q" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-wu0v9wnzbj" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#383738"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3065,"type":"section","name":"TMW Rus","description":"","keywords":null,"slug":"tmw-rus","language":"ru","domain":"tmwrus.postimees.ee","meta":{"highlightColor":"#293d7d","social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/","twitter":"https:\/\/twitter.com\/rusPostimees","vkontakte":"https:\/\/vk.com\/postimees"},"color":"#383738","titleBar":"TMW","analytics":{"gemius":".F4wOzPd5z0l5HcHCVliL2aEXme1Z6OP8_SAzR2efQT.m7","lotame":"7587"},"ads":{"bpack":"tmwrus"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3065\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301}},"editorsChoice":true,"isRootSection":true,"childCount":5,"allowAds":true},"menus":{"mobileSub":3065,"sub":3065,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351}};
    window.section = {"id":3069,"type":"section","name":"Новости","description":"","keywords":null,"slug":"tmw-rus\/novosti","language":"ru","domain":"tmwrus.postimees.ee","meta":{"analytics":{"gemius":".F4wOzPd5z0l5HcHCVliL2aEXme1Z6OP8_SAzR2efQT.m7","lotame":"7587"},"ads":{"bpack":"tmwrus"},"highlightColor":"#293d7d","social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/","twitter":"https:\/\/twitter.com\/rusPostimees","vkontakte":"https:\/\/vk.com\/postimees"},"color":"#383738","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3065\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301}},"titleBar":"Новости","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3065,"sub":3065,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351},"sectionBreadcrumb":[{"id":3065,"type":"section","name":"TMW Rus","description":"","slug":"tmw-rus","language":"ru","domain":"tmwrus.postimees.ee","meta":{"highlightColor":"#293d7d","social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/","twitter":"https:\/\/twitter.com\/rusPostimees","vkontakte":"https:\/\/vk.com\/postimees"},"color":"#383738","titleBar":"TMW","ads":{"bpack":"tmwrus"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3065\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301}},"editorsChoice":true,"isRootSection":true,"childCount":5}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-4efac0f31a7ed4402afa.js"></script></body></html>